kits graphiques gratuits logo kit graphique 9 kit graphique 9 kit graphique 9
kits graphiques menu kits graphiques flash menu animations flash menu kits graphiques css (css templates)

Go Back   Kits graphiques gratuits > Forums kits gratuits > Kits graphiques gratuits flash

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 02-15-2012, 06:37 PM
IRIS IRIS is offline
Junior Member
 
Join Date: May 2009
Posts: 6
IRIS is on a distinguished road
Default Probleme avec flash kit 14

Bonsoir, j'ai téléchargé le kit 14 et j'ai un problème avec l'animation flash de la page d'accueil : j'ai ajouté mes images dans flashimages/images mais je ne peux voir l'animation car j'ai l'erreur suivante ebugger : [IOErrorEvent type="ioError" bubbles=false cancelable=false eventPhase=2 text="Error #2035"].
Quelqu'un pourrait m'aider ? Merci !
Reply With Quote
  #2  
Old 02-29-2012, 12:58 PM
kitsgratuits kitsgratuits is offline
Administrator
 
Join Date: Mar 2009
Posts: 515
kitsgratuits has disabled reputation
Default Animation flash

Il s'agit d'une erreur indiquant que l'image n'est pas trouvée sur le serveur. Pouvez-vous envoyer l'URL des images ainsi que l'URL du fichier xml svp.
__________________
Cela nous fait toujours plaisir de vous lire dans notre rubrique témoignages...
Reply With Quote
  #3  
Old 03-27-2012, 06:26 PM
IRIS IRIS is offline
Junior Member
 
Join Date: May 2009
Posts: 6
IRIS is on a distinguished road
Default

Quote:
Originally Posted by kitsgratuits View Post
Il s'agit d'une erreur indiquant que l'image n'est pas trouvée sur le serveur. Pouvez-vous envoyer l'URL des images ainsi que l'URL du fichier xml svp.
Merci pour votre message. Je ne peux pas vous envoyer l'URL car le kit n'est pas encore en ligne. Je suis étonnée par ce problème car les images du kit étaient parfaitement visibles... Quant au doc xml, je ne comprends pas pourquoi dans les attributs de l'image j'ai "nom" blur et valeur "no" sans pouvoir modifier. Je peux supprimer l'attribut de l'image et c'est tout.... J'espère que vous comprendrez. Merci. Iris
Reply With Quote
  #4  
Old 05-18-2012, 04:09 PM
IRIS IRIS is offline
Junior Member
 
Join Date: May 2009
Posts: 6
IRIS is on a distinguished road
Default Toujours le meme probleme

Bonjour, je viens enfin de télécharger les éléments du site.
Tout fonctionne sauf la bannière flash qui "tourne" mais avec un messag d'erreur visisble au début. Le message d'erreur est :
Debugger :
[IOErrorEvent type="ioError" bubbles=false cancelable=false eventPhase=2 text="Error #2
le site est www.michel-leclerc.com (c'est une page perso SFR)
Pourriez-vous m'aider rapidement ? Merci
PS : à toutes fins utiles mon mail personnel est fasila@club-internet.fr
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT. The time now is 07:44 PM.


Powered by vBulletin® Version 3.8.1
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.