Kits graphiques gratuits

Kits graphiques gratuits (http://forum.kitsgratuits.com/index.php)
-   Kits graphiques gratuits flash (http://forum.kitsgratuits.com/forumdisplay.php?f=2)
-   -   Chargement Bouton Flash Template 9 (http://forum.kitsgratuits.com/showthread.php?t=433)

Florent 06-24-2010 11:57 AM

Chargement Bouton Flash Template 9
 
Bonjour,

Je vous écris car je suis confronté au même problème que cake1974 dans un précédent post (12/01/2009).

Les deux derniers boutons flash de mon index ne s'affichent pas au premier chargement de la page sous IE8 (j'ai bien vidé le cache comme suggéré dans le precedent post).

http://gougeon.hubert.free.fr/

Après quelques rafraichissement ils apparaissent finalement.

J'ai constaté le même problème sur les sites utilisant template9 signalés par cake1974 dans son précédent post.

Avez-vous déjà constaté ce problème? Pouvez-vous m'indiquer une solution?

Merci par avance,

Florent

kitsgratuits 07-03-2010 10:37 AM

kit graphique
 
Oui je crois que vous soulevé un vrai problème. Le bug est je pense du à ie8. Vous utilisez la version 32bits ou 64 bits ?
Nous avons besoin de cette information pour résoudre le problème. Merci.

Florent 07-05-2010 10:37 AM

Bonjour,

Merci pour votre reponse rapide,

Le probleme a été constaté sous vista (32) avec IE8 32bits…

Cordialement,

Florent

kitsgratuits 07-12-2010 09:01 AM

Boutons flash
 
Bonjour,
Les tests sous ie7 et Vista 32 bits sont concluants, il n'y a pas de problème.
Nous allons investiger pour ie8. Il semblerait que la dernière mise à jour d'ie8 corrige se mauvais comportement, mais nous allons regarder ça.

kitsgratuits 07-15-2010 05:37 PM

site flash
 
Bonjour,
Pouvez tentez avec ce nouveau fichier flash :
http://forum.kitsgratuits.com/showpo...69&postcount=4
Et nous dire si le problème persiste ?

Florent 07-19-2010 01:35 PM

Bonjour,

malheureusement le problème persiste malgré ce changement. Je l'ai retesté sur 2 postes différents avec IE8 et en ayant vidé le cache...

avez vous une autre piste?

cordialement,

Florent

kitsgratuits 07-19-2010 03:27 PM

Chargement boutons flash ie8
 
Bonjour,
Avez-vous le même problème en local ?
Si c'est le cas pourriez-vous nous envoyer un zip de votre site ?

Florent 07-21-2010 12:14 PM

Bonjour,

Je n'observe pas ce problème en local. J'ai l'avertissement active x qui bloque la fenêtre au départ, et j'active ensuite le contenu. Les boutons sont tous visibles.

Cordialement

Florent

Florent 07-29-2010 07:42 PM

Piste?
 
Bonjour,

Après avoir navigué sur votre forum et visité plusieurs sites issus du template 9, il semblerait que le nombre de boutons n'ai pas d'influence, ni le poids la gallerie de l'index. Je n'ai observé ce problème qu'exclusivement sur les sites internets hebergés chez free. Est-il possible qu'il y ai une correlation? Si oui pouvez-vous proposer une solution?

Cordialement,

Florent

kitsgratuits 08-05-2010 08:39 AM

Menu Flash
 
Bonjour,
Pourriez-vous poster ou me mailer une URL vers le zip du contenu total de votre site. Je vais essayer de l'héberger sur une autre hébergeur afin de voir si le problème vient de free.


All times are GMT. The time now is 09:43 PM.

Powered by vBulletin® Version 3.8.1
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.