kits graphiques gratuits logo kit graphique 9 kit graphique 9 kit graphique 9
kits graphiques menu kits graphiques flash menu animations flash menu kits graphiques css (css templates)

Go Back   Kits graphiques gratuits > Forums kits gratuits > Kits graphiques gratuits flash

Closed Thread
 
Thread Tools Search this Thread Display Modes
  #1  
Old 04-07-2010, 03:02 PM
jerlec jerlec is offline
Junior Member
 
Join Date: Apr 2010
Posts: 4
jerlec is on a distinguished road
Default petit souci template 9

bonjour
quand je crée une nouvelle page,
les caractéres spéciaux (à,é,è,ô...)
ne s' affichent pas
je doit mettre leurs équivalents code dans le fichier de la nouvelle page

y a t il une autre solution pour qu il apparraissent directement come sur les pages initiales

de plus quand je fais des modifs elles ne sont pas prises immediatement en compte sur mozilla,
mais apres redemarage de l ordi

alors que je n ai pas ce probléme sur google chrome

merci d avance

lien du site
jerelec.free.fr
  #2  
Old 04-09-2010, 11:58 AM
kitsgratuits kitsgratuits is offline
Administrator
 
Join Date: Mar 2009
Posts: 515
kitsgratuits has disabled reputation
Default Template

Bonjour,
Concernant les modifs, il faut vider le cache du navigateur pour les voir. Vous trouverez tout ça sur google.
Concernant le problème d'accents. Il faut ouvrir les pages avec le bloc-notes et les enregistrer au format utf8 au lieu d'ANSI et le problème sera résolu.
__________________
Cela nous fait toujours plaisir de vous lire dans notre rubrique témoignages...
Closed Thread

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT. The time now is 11:11 AM.


Powered by vBulletin® Version 3.8.1
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.